ScanThru – Oversigt
ScanThru gør det muligt at arbejde med scannere. Det indeholder værktøjerne til scanning og redigering af billeder, herunder billedfarve og opløsningsjusteringer, anvendelse af visuelle effekter og filtre, tilpasning af billedvisningen og andre funktioner. Brug ScanThru til at få scanneren til at hente billedet fra originalen (f.eks. et papirdokument eller et fotografi). Herefter kan du sende det til et grafikprogram for at gemme det i forskellige grafikformater.
Følgende er hovedfunktionerne i ScanThru:
  • Tilpasning af scanningsindstillinger, der omfatter valg af billedtype, opløsning, dokumentkilde og indstilling af sideformat til at scanne billedet
  • Anvendelse af visuelle effekter på billeder, justering af lysstyrke, kontrast og farvegamma eller anvendelse af farveinvertering
  • Anvendelse af skarpheds- og sløringsfiltre på billedet
  • Scanning af billede eller dokument ved lavere scanningsopløsning, eksempelvisning af scanningsresultatet, valg af det område, der skal scannes, og justering af billedvisningen
  • Scanning af billede ved brug af de scanningsindstillinger, du angav
  • Genbrug af de indstillinger, du har angivet i tidligere scanningsjob
Relaterede emner Relaterede emner


Arbejd med ScanThru
Hovedvinduet i ScanThru giver dig hurtig og nem adgang til alle funktionerne i ScanThru: scanning af billeder eller dokumenter, eksempelvisning og/eller anvendelse af filtre på dem og afsendelse af billederne til et grafikredigeringsprogram.
Hvis du vil scanne et billede, skal du udføre følgende trin:
  1. Placer billedet på flatbed-scanneren, og læg dokumentet i den automatiske arkføder
  2. Vælg den dokumentkilde, der skal bruges til scanning
  3. Få vist et eksempel af billedet eller dokumentet ved en lavere scanningsopløsning
  4. Tilpas scanningsindstillinger, hvilket omfatter Billedtype, Opløsning og Dokumenttype
  5. Aktiver, og angiv parametre for farvetilpasning, herunder valg af det ønskede gengivelsesformål og farveprofil
  6. Juster billedfarver, herunder Lysstyrke, Kontrast, Gamma, Fremhævelse og Skygge
  7. Se histogramgrafen og specifike oplysninger om den valgte histogramkanal
  8. Anvend filtre for at gøre billedkonturerne skarpere og retouchere billedet. Du kan også udføre descreen på billeder, der er scannet ind fra aviser og blade
  9. Tilpas billedvisning, hvilket omfatter det at vende og/eller rotere billedet
  10. Scan billedet ved brug af de indstillinger, du har defineret
  11. Angiv scanningsindstillingerne for at gøre scanningsparametrene tilgængelige, næste gang du udfører en scanning
  12. Gem de foretrukne for at bruge dem, når du scannner dokumenter eller billeder


Hovedvinduet i ScanThru
Når ScanThru startes, åbnes hovedvinduet i ScanThru. Fra hovedvinduet kan du justere scannerindstillinger og vælge de indstillinger, der gør de valgte scanningstilstande tilgængelige, næste gang du bruger scanningsenheden. Du kan scanne og redigere et billede, anvende visuelle effekter på det og tilpasse billedvisningen.
Som standard viser hovedvinduet ScanThru billedeksempelruden, der viser dig et helt billede af det, der vil blive scannet, menulinjen, hvor du kan gemme eller indlæse Foretrukne eller få hjælp samt værktøjskassen, hvor du kan zoome ind eller ud, rotere et billede, vende et billede og manuelt kan vælge det område, der skal scannes.
De data, der vises i oplysningspanelet under billedeksempelruden, giver dig oplysninger om aktuelle scanningsindstillinger og de resulterende billedegenskaber.

Indstillingspanelet, som er tilgængeligt fra hovedvinduet i ScanThru, giver dig mulighed for at indstille scanneren. Hovedvinduet i ScanThru viser som standard ikke dette panel. Hvis du ønsker at vise eller skjule det, skal du bruge knapperne Fold ud eller Fold sammen.
De tre knapper under billedeksempelboksen giver dig mulighed for at styre scanningsprocessen. Du kan starte eller afslutte scanning og få vist et eksempel på hele den scannede side:
  • Hvis du ønsker at få vist et eksempel af billedet, skal du klikke på Eksempelvisning.
    Scanneren producerer en kopi i lav opløsning af det originale dokument eller billede og viser det i boksen til eksempelbilledet.
  • Hvis du vil scanne et billede eller et dokument, skal du klikke på Scan.
    Herefter startes scanningen af det sideområde, der er valgt i eksempelboksen ved brug af de valgte billedscanningsparametre (opløsning, billedtype og andet).
  • Hvis du vil gendanne standardindstillingerne, skal du klikke på Nulstil.


Brug af værktøjskassen

Brug værktøjskassen
Når ScanThru startes, vises værktøjskassen i venstre side af skærmen. Den indeholder værktøjer, der giver dig mulighed for at zoome, rotere og vende billeder samt manuelt vælge det billedområde, der skal scannes. Resultatet af den handling, du anvender på billedet, vises i billedeksempelboksen.
Hvis du vil gøre følgende…
Skal du klikke på denne knap
i værktøjskassen:
Zoom ind på billede | Zoom ind
Zoom ud på billede | Zoom ud
Roter billede 90 grader med uret | Roter
Vend billede lodret | Vend
Vælg billedområde, der skal scannes | Vælg


Zoom billede
Fra hovedvinduet i ScanThru kan du zoome ind/ud på det scannede billede ved en lavere opløsning. Når du zoomer ind på billedet forøges forstørrelsen og giver dig en nærbilledvisning af billedet. Når du zoomer ud på billedet, reduceres forstørrelsen, og du får mulighed for at se mere af billedet ved en reduceret størrelse.
Zoomværktøjerne ændrer visningen af et billede. Disse handlinger ændrer ikke selve billedet. De ændrer kun den måde billedet vises på.
Hvis du vil gøre følgende…
Skal du klikke på denne knap
i værktøjskassen:
Zoom ind på billede | Zoom ind
Zoom ud på billede | Zoom ud


Roter billede
Du kan rotere billeder fra hovedvinduet i ScanThru.
Hvis du vil rotere billedet 90º med uret, skal du bruge Roter en gang. Hvis du vil rotere det originale billede 180º eller 270º, kan du blot anvende Roter henholdsvis to eller tre gange.
Kommandoen Roter anvendes på hele billedet. Du kan ikke rotere et markeret område.
Hvis du vil gøre følgende…
Skal du klikke på denne knap
i værktøjskassen:
Roter billede Roter


Vend billede
Fra hovedvinduet ScanThru kan du vende billedet lodret.
Kommandoen Vend anvendes på hele billedet. Du kan ikke vende et markeret område.
Hvis du vil gøre følgende…
Skal du klikke på denne knap
i værktøjskassen:
Vend billede Vend


Vælg billedområde, der skal scannes
Fra hovedvinduet i ScanThru kan du manuelt vælge det område, der skal scannes. Normalt skal du foretage en scanning ved en lavere opløsning for at få vist et eksempel på hele billedet, og derefter markere det område, der skal scannes.
Hvis du vil vælge det billedområde, der skal scannes, skal du bruge følgende trin:
  1. Hvis du vil foretage en scanning ved lav opløsning til eksempelvisning af et billede, skal du klikke på knappen Eksempel.
  2. Klik på knappen Vælg [image] i værktøjskassen.
  3. Klik på venstre museknap i eksempelvisningsruden og hold den nede, mens du flytter markøren for at markere et billedområde. Slip venstre museknap for at afslutte markeringen. Det markerede vises med stiplede linjer.
  4. Hvis du vil flytte markeringsrammen, skal du placere markøren inde i markeringsrammen og trække rammen til den omkranser et andet område af billedet.


Indstillingspanel
Indstillingspanelet, der er tilgængeligt fra hovedvinduet i ScanThru, giver dig mulighed for at indstille scanneren. Hovedvinduet i ScanThru viser som standard ikke dette panel. Hvis du ønsker at få det vist, skal du klikke på knappen Fold ud på den højre kant af hovedvinduet i ScanThru.
Brug indstillingspanelet til at gøre følgende:
  • Tilpas scanningsindstillinger
  • Aktiver, og angiv parametre for farvetilpasning
  • Juster billedfarverne, og angiv niveauerne for Fremhævelse, Skygge og Gamma
  • Vis histogrammet over billeddata
  • Anvend filtrene Skarphed, Sløring og (eller) Descreen
  • Angiv scanningsindstillinger
  • Få vist oplysninger om ScanThru
Indstillingspanelet viser linjerne Scanningsindstillinger, Farvestyring, Justering, Histogram, Filtre, Indstillinger og Om. Hvis du klikker på en linje, vises den tilsvarende fane. Hvis du vil bruge de ScanThru-funktioner, der er tilgængelige fra indstillingspanelet, skal du skifte mellem indstillingspanelets faner ved at klikke på linjerne.
Når du har tilpasset scanningsindstillingerne og justeret billedvisningen, kan du skjule indstillingspanelet. Hvis du vil skjule det, skal du klikke på knappen Fold sammen i højre kant af hovedvinduet i ScanThru.


Oplysningspanel
Oplysningspanelet giver følgende oplysninger om det resulterende billede, som du får, når du scanner kilden ved brug af de aktuelle indstillinger:
  • Billedtype viser den billedtype, der er valgt til at scanne kilden.
    Hvis du vil ændre indstillinger for Billedtype, skal du klikke på linjen Scanningsindstillinger i indstillingspanelet og vælge en anden værdi på listen Billedtype.
  • Bredde viser bredden på det billedområde, der er valgt til scanning.
  • Højde viser højden på det billedområde, der er valgt til scanning.
    Hvis du vil redigere det område, der skal scannes, skal du klikke på knappen Vælg [image] i værktøjskassen, og derefter vælge et andet område i eksempelruden.
    Du kan også klikke på linjen Scanningsindstillinger og ændre værdier i boksene Bredde og Højde.
  • Størrelse viser størrelsen på det resulterende billede.
    Hvis det resulterende billede er for stort, kan du vælge en lavere scanningsopløsning, ændre indstillingen Billedtype eller vælge et mindre billedområde til scanningen.
  • Opløsning viser den opløsning, der bruges til at scanne kilden.
    Hvis du vil ændre indstillingen Opløsning, skal du klikke på linjen Scanningsindstillinger og vælge en anden værdi på listen Opløsning.


Eksempelrude
Eksempelruden viser et eksempel på det scannede billede eller dokument. Hvis du klikker på Forscan, scannes kildebilledet eller dokumentet ved lav opløsning. En kopi med lav opløsning af det original billede vises, så du kan se hele det billede, du vil få fra scanneren.
De lodrette og vandrette streger, der vises langs siderne af eksempelruden, gør det muligt at vurdere billedets lineære størrelse. Når du forstørrer eller reducerer billedets størrelse eller vælger andre enheder, justeres stregerne automatisk, så de afspejler ændringerne.
Hvis du anvender visuelle effekter eller filtre på billedet, markerer et område, der skal scannes, zoomer ind eller ud på billedet, roterer eller vender det, justerer billedets lysstyrke, kontrast, fremhævelse, skygge og gamma og anvender slørings- eller skarphedsfiltre, vises resultatet af de aktuelle handlinger i eksempelruden.


Eksempelbillede
Ved eksempelvisning scannes kildebilledet eller -dokumentet ved lav opløsning. En kopi med lav opløsning af originaldokumentet eller billedet vises i eksempelruden.
Hvis du vil se et eksempel på det billede, som du får fra scanneren, skal du klikke på knappen Forscan.
Scanneren begynder at scanne siden eller det markerede område ved lav opløsning.
ScanThru viser en gennemsigtig statusindikator, der kan vise, hvor stor en procentdel af scanningsprocessen, der er fuldført.
Hvis du vil afslutte billedscanningsprocessen, skal du klikke på knappen Annuller under statusindikatoren.
Få billedet vist i eksempelboksen, og vælg, om du har brug for at justere nogle billedparametre. Hvis du anvender nogle effekter på billedet (hvis du f.eks. anvender slørings-/skarphedsfiltre eller justerer dets lysstyrke/kontrastniveau), vises resultatet af dine ændringer i eksempelboksen.
Hvis der er valgt ADF eller ADF duplex som dokumentkilde, scannes den første side af dokumentet ved lav opløsning. Hvis du vil scanne hele dokumentet, skal du indsætte denne side i arkføderen igen og derefter fortsætte scanningen.


Scan billede
Hvis du vil scanne billedet eller dokumentet, skal du klikke på knappen Scan.
Scanneren begynder at scanne siden eller det markerede område ved brug af de indstillinger, du definerede. Hvis du scanner et flersidet dokument fra den automatiske dokumentføder, fortsætter scanningsprocessen, indtil alle dokumentets sider er indlæst i den automatiske dokumentføder og er scannet.
ScanThru viser en gennemsigtig statusindikator, der kan vise, hvor stor en procentdel af scanningsprocessen, der er fuldført.
Hvis du vil afslutte scanningsprocessen, skal du klikke på knappen Annuller under statusindikatoren.
Når scanningsprocessen er afsluttet, kan det scannede billede eller dokument overføres til et eksternt program.


Foretrukne
Brug Foretrukne til at gemme eller indlæse indstillinger, du har justeret. Med Foretrukne kan du gemme indstillinger, der ofte bruges til specifikke scanningsjob, f.eks. scanning af dokumenter for tekstgenkendelse, scanning af sort/hvid tegninger eller højkvalitetsfotografier. Når indstillingerne er gemt, kan du indlæse dem og bruge dem til at scanne dokumenter eller billeder.
  • Hvis du vil gemme indstillinger som foretrukne, skal du vælge Gem i menuen Filer. Vinduet Gem foretrukne åbnes.
    Skriv navnet på en ny foretrukken, og klik derefter på OK for at gemme den. Klik på Annuller for at lukke vinduet Gem foretrukne uden at gemme de specifikke indstillinger som en foretrukken.
  • Hvis du vil indlæse gemte foretrukne, skal du vælge Indlæs i menuen Filer. Vinduet Indlæs foretrukne åbnes.
    Vælg den foretrukne, du vil bruge, og klik derefter på OK for at indlæse den. Klik på Annuller for at lukke vinduet Gem foretrukne uden at indlæse den foretrukne og anvende dens specifikke indstillinger.


Tilpas scanningsindstillinger
Hvis du vil tilpasse scanningsindstillinger, skal du klikke på linjen Scanningsindstillinger i indstillingspanelet. Fanen Scanningsindstillinger vises.
Under fanen Scanningsindstillinger kan du tilpasse følgende parametre:
  • Billedtype – du kan angive den tilstand, der bruges til at scanne billedet eller dokumentet.
    Afhængig af kildetypen kan du vælge en af de tilgængelige scanningstilstande: Ægte farver (R,G,B), 256 farver, 256 gråtoner, Sort/hvid halvtone eller Sort/hvid stregtegning.
  • Opløsning – du kan vælge scanningsopløsningen, hvilket er ensbetydende med det detaljeringsniveau, scanneren gengiver i et resulterende scannet billede, udtrykt i dpi (dots per inch - prikker pr. tomme). Jo større dpi-tal, desto højere opløsning og resulterende filstørrelse.
  • Dokumenttype – du kan angive størrelsen på det scannede område. Vælg en størrelse, der passer til formatet på kildebilledet eller -dokumentet. Du kan vælge en af standarddokumenttyperne eller bruge en tilpasset størrelse.
  • Forstør/reducer – du kan reducere eller forstørre størrelsen af det resulterende billede. Hvis du vil forstørre eller reducere billedstørrelsen, skal du angive en skaleringsværdi, der er mellem 25 og 400.


Farvetype

Billedtype
Angiv den tilstand, der skal bruges til at scanne det originale billede eller dokument. Vælg den scanningstilstand, der svarer til den billedtype, du scanner:
Hvis du vil scanne...
Skal du klikke på følgende element
på listen Billedtype:
Tekstdokumenter | Sort/hvid stregtegning
Tekstdokumenter eller tegninger | Sort/hvid halvtone
Ufarvede billeder med gråtoner (sort/hvid-fotografier) | 256 gråtoner
Farvebilleder ved lavere farveopløsning (tegninger, figurer, skemaer) | 256 farver
Farvebilleder ved højere farveopløsning (farvefotografier, plakater osv.) | Ægte farver (RGB)
Der er følgende valgmuligheder:
  • Ægte farver (RGB) – I denne scanningstilstand gengiver scanneren 24-bit (8-bit pr. RGB-kanal) farvebilledoplysninger for hver prik (pixel) i det resulterende scannede billede. RGB betyder ganske enkelt Rød-Grøn-Blå, en farvemodel, hvor hver farve sammensættes af en varierende mængde af farverne rød, grøn og blå. Det er derfor muligt at gengive mere end 16 millioner farver ved brug af denne tilstand.
    Hvis du vælger tilstanden Ægte farver (RGB), kan du få fantastiske farvedetaljer fra scanneren, med det kræver betydelig diskplads, når du vil gemme den resulterende fil.
  • 256 farver – I denne scanningstilstand fremstiller scanneren billeder, der kun indeholder 256 farver. Hvis en farve i det originale billede ikke svarer til en af disse farver, vælger programmet den nærmeste eller simulerer farven ved brug af tilgængelige farver. I tilstanden 256 farver kræves der 8 bit til hver prik (pixel) i det resulterende scannede billede.
    Hvis du vil lagre et billede, der er scannet ved brug af tilstanden 256 farver, skal du bruge ca. 1/3 af den plads, der kræves for at gemme et ægte 24-bit farvebillede.
  • 256 gråtoner – I denne scanningstilstand fremstiller scanneren billeder, der indeholder mere end blot sort og hvid, og den medtager faktiske gråtoner. I et gråtonebillede er hver pixel kodet med oplysninger med flere bit, så der kan vises og registreres flere toner. Hvis du vil fremstille et fotografilignende billede med 256 gråtoner, kræves der 8 bit til hver prik (pixel) i det resulterende scannede billede.
    Hvis du vil lagre et billede, der er scannet ved brug af tilstanden 256 gråtoner, skal du bruge ca. 1/3 af den plads, der kræves for at gemme et ægte 24-bit farvebillede.
  • Sort/hvid halvtone – I denne scanningstilstand sammensættes de billeder, der fremstilles af scanneren, af et mønster af sorte prikker, der snyder øjet til at tro, at det ser gråtoner. Eksempler på halvtonebilleder er de billeder, du ser i en avis. Disse billeder synes normalt at være temmelig grove. Da disse billedtyper kun bruger 1 bit til hver prik (pixel) (som et sort/hvid dokument, stregtegning), er den resulterende filstørrelse mindre end gråtoner eller farve.
  • Sort/hvid stregtegning – I denne scanningstilstand fremstiller scanneren billeder i 1-bit stregtegning, der kun viser billeddetaljerne i sort/hvid. Stregtegning er et godt valg til trykt tekst eller pen- og blæktegninger. Hvis du vil fremstille et billede, der er scannet ved brug af tilstanden Sort/hvid stregtegning, kræves der kun 1 bit med farveoplysninger for hver pixel. Den plads, der kræves til at lagre dette billede, er kun ca. 1/8 af det, der kræves for at gemme 8-bit gråtonebilleder.


Opløsning
Hvis du vil angive den opløsning, der skal bruges til at scanne det originale billede eller dokument, skal du vælge den rette værdi i boksen Opløsning. Du kan vælge en værdi fra til .
Jo højere opløsning desto finere billede får du fra scanneren, og desto større vil den resulterende filstørrelse være. Hvis du vil vurdere den diskplads, der kræves til lagring af billedet, skal du se på værdien Størrelse i eksempelruden under billedeksempelboksen. Hvis filstørrelsen er for stor, kan du bruge en lavere scanningsopløsning eller vælge et mindre område til scanningen.


Dokumenttype
De indstillinger, du angiver for Dokumenttype, definerer grænserne for det område, der skal scannes. Du kan vælge et af standardsideformaterne eller bruge en brugerdefineret størrelse. Hvis formatet på kildesiden er større end det område, der defineres af disse indstillinger, er det kun en del af kildebilledet eller dokumentet, der scannes.
  • Hvis du vil vælge en standardsidestørrelse til det resulterende billede, skal du vælge standardsideformatet på listen Dokumenttype.
  • Hvis du vil angive den brugerdefinerede sidestørrelse for det resulterende billede, skal du gøre følgende:
    1. Vælg enhederne (mm, cm, tomme, punkt, pixel eller pica) for bredde- og højdeværdier for dokumentet på listen Enheder.
    2. Indtast den resulterende sidebredde i boksen Bredde. Bemærk, at bredden af det billedområde, der er valgt til scanning, svarer til den værdi, du indtastede i boksen Bredde.
    3. Indtast den resulterende sidehøjde i boksen Højde. Bemærk, at højden af det billedområde, der er valgt til scanning, svarer til den værdi, du indtastede i boksen Højde.
    Hvis du ønsker at konvertere den brugerdefinerede sidestørrelse til andre enheder, skal du vælge de nye enheder på listen Enheder. Værdierne for bredde og højde genberegnes automatisk og vises i de tilsvarende bokse ved brug af de valgte enheder.


Forstør eller reducer

Forstør/reducer billede
Brug Forstør/reducer til at reducere eller forstørre størrelsen af det resulterende billede. Hvis du vil forstørre eller reducere billedstørrelsen, kan du angive en værdi for Skala mellem 25 og 400. De liniære mål på det scannede billede vil blive forstørret eller reduceret proportionalt i henhold til den skalaværdi, du angav.
  • Træk skyderen for at justere værdien for Skala. Træk til venstre reducerer skalaværdien og til højre forøger den. De ændringer, du foretager med skyderen, vises automatisk i den tilhørende boks, og omvendt.
  • Du kan også bruge skalaknapperne til at justere skalaværdien eller indtaste en bestemt værdi i boksen Skala. Hvis du vil forøge skalaværdien, skal du klikke på pilen, der peger opad. Hvis du vil reducere skaleringsfaktoren, skal du klikke på pilen, der peger nedad.
    Hvis du indtaster en værdi i boksen Skala, skal du følge disse regler:
    Hvis du vil forstørre billedet, skal du skrive en værdi mellem 101 og 400 i boksen Skala.
    Hvis du vil reducere billedet, skal du skrive en værdi mellem 25 og 99 i boksen Skala.
Få vist det forstørrede eller reducerede billede i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Håndter farver
Hvis du vil håndtere indstillinger for farvetilpasning, skal du klikke på linjen Farvestyring i indstillingspanelet. Fanen Farvestyring vises derefter.
Hvis du vil aktivere farvetilpasning, skal du markere det tilhørende afkrydsningsfelt. Når dette er gjort, konverteres alle billedfarveværdier til farveområdet i den valgte profil.
Fra fanen Farvestyring kan du angive følgende parametre:
  • Gengivelsesformål – dette indstilling definerer den måde, Farvestyring håndterer farver uden for farveskalaen under en konvertering. Vælg det gengivelsesformål, der svarer til den billedtype, du scanner.
  • Farveprofil – denne indstilling angiver den fil, der indeholder oplysninger om farveområde og farveskalaen. Vælg den farveprofil, der svarer til gengivelsesenheden.
** Driveren til denne enhed indeholder ikke funktionen Håndter farver.


Gengivelsesformål
Hvis du vil angive en måde til håndtering af farver uden for farveskalaen under en konvertering, skal du vælge den ønskede værdi på listen Gengivelsesformål.
Vælg det gengivelsesformål, der svarer til den billedtype, du scanner.
Sådan scanner du...
Klik på følgende element på listen Gengivelsesformål:
Fotografier og billeder med intense farver (f.eks. en klar solnedgang eller et veloplyst blomsterarrangement) | Som det opfattes
Fotografier og billeder med mere diskrete toner (som det findes på nogle portrætter) | Relativ
Forretningsgrafik (diagrammer) | Mætning
Fuldstændigt udfyldte sider med ensartede farver | Absolut
  • Formålet Som det opfattes – denne gengivelse forsøger at bevare nogen forbindelse mellem farver uden for farveskalaen, selvom dette resulterer i unøjagtigheder i farver for farveskalaen. Hvis bestemte farver i et billede ligger uden for farverne, vil formålet Som det opfattes medføre, at alle farverne i billedet justeres, så hver farve i billedet ligger inden for det område, der kan gengives.
  • Formålet Relativ – denne gengivelse forsøger at bevare en næsten præcis forbindelse mellem farver i farveskalaen, selvom dette medfører udeladelse af farver uden for farveskalaen. Hvis bestemte farver i et billede ligger uden for farverne, vil formålet Relativ medføre, at alle farverne i billedet justeres til den farve, der ligger nærmest på en farve, der kan gengives, mens alle andre farver forbliver uændrede. Formålet Relativ bevarer ikke det hvide punkt.
  • Formålet Mætning – denne gengivelse forsøger at bevare mættede farver og er mest nyttig ved forsøg på at bevare farveægtheden i computergrafik ved konvertering til et større farveområde. Formålet Mætning bevarer mætningen af farver i billedet på mulig bekostning af nuancer og lysstyrke.
  • Formålet Absolut – denne gengivelse ligner formålet Relativ, idet den forsøger at bevare farver i farveskalaen og fjerner dem, der ligger uden for farveskalaen, men de er forskellige i den måde, det hvide punkt håndteres. Formålet Absolut bevarer det hvide punkt.
    • ** Driveren til denne enhed indeholder ikke funktionen Gengivelsesformål.


Farveprofil
Profilen indeholder oplysninger om farveområde og farveskalaen.
Hvis du vil angive den farveprofil, der svarer til gengivelsesenheden, skal du vælge den rette værdi i feltet Farveprofil.
Hvis billedet er beregnet til at blive vist på en anden pc, f.eks. til udskrivning eller publicering på internettet, skal du vælge den skærmuafhængige farveprofil, f.eks. AdobeRGB1998.
Den farveprofil, der viser den mest nøjagtige gengivelse på din skærm, markeres som standard.
** Driveren til denne enhed indeholder ikke funktionen Gengivelsesformål.


Juster billedfarver
Hvis du vil justere billedfarver, skal du klikke på linjen Justering i indstillingspanelet. Fanen Justering vises.
Du kan justere nuanceområdet for et billede under fanen Justering:
  • Lysstyrke – du kan foretage enkle justeringer af et billedes nuanceområde. Indstillingen Lysstyrke bestemmer niveauet af lyse og mørke toner i et billede. Et fuldstændigt hvidt billede har maksimal lysstyrke, mens et rent sort billede har minimum lysstyrke. Lysstyrke er forskellig fra kontrast, der måler området mellem de mørkeste og lyseste toner i et billede.
  • Kontrast – du kan foretage generelle justeringer af billedet. Indstillingen Kontrast bestemmer forholdet mellem de lyseste og mørkeste områder i et billede. Et billede med stor kontrast er et sort og hvidt billede uden grå toner. Et billede med lille kontrast viser mange gråtoner i mellemområdet. Et billede med lille kontrast har en tendens til at se kedeligt og fladt ud.
  • Fremhævelse – du kan angive fremhævelsesniveau for hele billedet. Hvis du forøger værdien for fremhævelsesniveauet, bliver de lyse områder i billedet lysere, og hvis du reducerer værdien for fremhævelse, bliver de mørkere.
  • Skygge – du kan angive skyggeniveau for hele billedet. Hvis du forøger værdien for skyggeniveauet, bliver de mørke områder i billedet mørkere, og hvis du reducerer skyggeniveauet, bliver de mørke områder i billedet lysere.
  • Gamma – du kan angive den kontrast, der påvirker de mellemste gråtoner eller mellemtonerne i et billede. Justering af billedets gamma gør det muligt at ændre værdien for lysstyrke for gråtonerne i mellemområdet, uden at det ændrer skyggerne og fremhævelserne.
Justeringer af niveauerne for Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma foretages separat for hver tilgængelig farvekanal:
  • For farvebilleder, der er scannet i tilstanden 256 farver eller Ægte farver (RGB), kan du justere niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for røde, grønne, blå og grå kanaler. Justeringer af den grå kanal påvirker hver af de røde, grønne og blå kanaler.
  • For billeder, der er scannet i tilstanden 256 gråtoner, kan du kun justere niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for den grå kanal.
  • For billeder, der er scannet i tilstanden Sort/hvid stregtegning eller Sort/hvid halvtone, kan du ikke justere indstillingerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma.
Hvis du vil foretage justeringer af en farvekanal, skal du markere kanalen på listen Kanal:
Hvis du vil gøre følgende…
Skal du klikke på følgende
element på listen Kanal:
Juster niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for den røde farvekanal | Rød
Juster niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for den grønne farvekanal | Grøn
Juster niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for den blå farvekanal | Blå
Juster niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for den grå farvekanal | Grå
Du kan bruge den automatiske farvejustering. Når der anvendes automatisk justering, indstiller ScanThru automatisk niveauerne for Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for alle farvekanaler. Hvis du vil justere niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for alle farvekanaler automatisk, skal du klikke på Automatisk.
Du kan også anvende farveinvertering af billedet. Hvis du vil invertere billedfarverne, skal du markere afkrydsningsfeltet Inverter. Når du inverterer billedfarver, ændres alle farveværdier til de modsatte farver (f.eks. ændres sort til hvid).
Den farveinvertering, der anvendes på billederne, bruger de aktuelle niveauindstillinger for Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma.


Vælg farvekanal

Farvekanal
Justeringer af niveauerne for Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma foretages separat for hver farvekanal:
Hvis du vil foretager justeringer af en farvekanal, skal du vælge kanalen på listen Kanal.
Hvis du vil gøre følgende…
Skal du klikke på følgende
element på kanallisten:
Juster niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for den røde farvekanal | Rød
Juster niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for den grønne farvekanal | Grøn
Juster niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for den blå farvekanal | Blå
Juster niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for den grå farvekanal | Grå


Lysstyrke
Brug Lysstyrke til at angive niveauet for farvelysstyrken for hele billedet. Hvis du vil forøge eller reducere farvelysstyrken, skal du angive en værdi mellem -100 og 100. Lysstyrken for den farvekanal, du foretager justeringer for, vil blive forøget eller reduceret i henhold til den værdi, du angav.
  • Træk skyderen for at justere lysstyrken. Træk til venstre reducerer lysstyrkeniveauet og til højre forøger det. De ændringer, du foretager med skyderen, vises automatisk i den tilhørende boks, og omvendt.
  • Du kan også bruge skalaknapperne til at justere lysstyrkeniveauet eller indtaste en bestemt værdi i boksen Lysstyrke. Hvis du vil forøge lysstyrken, skal du klikke på pilen, der peger opad. Hvis du vil reducere lysstyrken, skal du klikke på pilen, der peger nedad.
    Når du indtaster en værdi i boksen Lysstyrke, skal du følge disse regler:

    • Hvis du vil reducere billedets lysstyrke, skal du indtaste en værdi mellem -100 og -1 i boksen Lysstyrke.
    Hvis du vil forøge billedets lysstyrke, skal du indtaste en værdi mellem 1 og 100 i boksen Lysstyrke.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Kontrast
Brug Kontrast til at angive farvekontrast for hele billedet. Hvis du vil forøge eller reducere farvekontrasten, skal du angive en værdi mellem -100 og 100. Kontrasten for den farvekanal, du foretager justeringer for, vil blive forøget eller reduceret i henhold til den værdi, du angav.
  • Træk skyderen for at justere kontrasten. Træk til venstre reducerer kontrastniveauet og til højre forøger det. De ændringer, du foretager med skyderen, vises automatisk i den tilhørende boks, og omvendt.
  • Du kan også bruge skalaknapperne til at justere kontrastniveauet eller indtaste en bestemt værdi i boksen Kontrast. Hvis du vil forøge kontrasten, skal du klikke på pilen, der peger opad. Hvis du vil reducere kontrasten, skal du klikke på pilen, der peger nedad.
    Når du indtaster en værdi i boksen Kontrast, skal du følge disse regler:
    Hvis du vil reducere billedets kontrast, skal du indtaste en værdi mellem -100 og -1 i boksen Kontrast.
    Hvis du vil forøge billedets kontrast, skal du indtaste en værdi mellem 1 og 100 i boksen Kontrast.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Fremhævelse
Brug Fremhævelse til at angive farvefremhævelsesniveauet for hele billedet. Hvis du vil forøge eller reducere farvefremhævelsen, skal du angive en værdi mellem 1 og 100. Fremhævelsen for den farvekanal, du foretager justeringer for, vil blive forøget eller reduceret i henhold til den værdi, du angav. Hvis du reducerer fremhævelsesniveauet, lægges der skygger på billedet.
Når du justerer fremhævelsesniveauer, kan du kun angive værdier, der er større end den aktuelle skyggeværdi.
  • Træk skyderen for at angive fremhævelsesværdien. Træk til venstre reducerer fremhævelsesniveauet og til højre forøger det. De ændringer, du foretager med skyderen, vises automatisk i den tilhørende boks, og omvendt.
  • Du kan også bruge skalaknapperne eller skrive en bestemt værdi i boksen Fremhævelse for at justere fremhævelsesniveauet. Hvis du vil forøge billedfremhævelsesniveauet, skal du klikke på pilen, der peger opad. Hvis du vil reducere fremhævelsesniveauet, skal du klikke på pilen, der peger nedad.
    Når du indtaster en værdi i boksen Fremhævelse, skal du angive en værdi mellem 1 og 100.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Skygge
Brug Skygge til at angive skyggeniveauet for hele billedet. Hvis du vil øge eller reducere billedskyggeniveauet, skal du angive en værdi mellem 0 og 99. Skyggeniveauet for den billedfarvekanal, du foretager justeringer for, vil blive forøget eller reduceret i henhold til den værdi, du angav. Reducering af skyggeniveauet fremhæver billedet.
Når du justerer skyggeniveauet, kan du kun angive værdier, der er mindre end den aktuelle fremhævelsesværdi.
  • Hvis du vil angive skyggeniveauet, skal du trække skyderen for at justere skyggen. Træk til venstre reducerer skyggeniveauet og til højre øger det. De ændringer, du foretager med skyderen, vises automatisk i den tilhørende boks, og omvendt.
  • Du kan også bruge skalaknapperne eller skrive en bestemt værdi i boksen Skygge for at justere skyggeniveauet. Hvis du vil øge billedskyggeniveauet, skal du klikke på pilen, der peger opad. Hvis du vil reducere skyggeniveauet, skal du klikke på pilen, der peger nedad.
    Når du indtaster en værdi i boksen Skygge, skal du angive en værdi mellem 0 og 99.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Gamma
Brug Gamma til at justere gamma for hele billedet. Denne indstilling påvirker toneværdierne af scannede billeder. Hvis du vil justere billedgamma, kan du angive en værdi for Gamma mellem 0.01 og 5.00. En højere gammaværdi givere en generelt lysere tone i de farvekanaler, du foretager justeringer for.
  • Træk skyderen for at angive gammaværdien. Træk til venstre reducerer gammaværdien og til højre forøger den. De ændringer, du foretager med skyderen, vises automatisk i den tilhørende boks, og omvendt.
  • Du kan også bruge skalaknapperne eller skrive en bestemt værdi i boksen Gamma for at justere billedgamma. Hvis du vil øge gammaværdien, skal du klikke på pilen, der peger opad. Hvis du vil reducere gammaværdien, skal du klikke på pilen, der peger nedad.
    Når du indtaster en værdi i boksen Gamma, skal du angive en værdi mellem 0.01 og 5.00. Du kan opnå gode resultater fra scanneren ved at bruge standardværdien på 1.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Inverter farver

Inverter
Brug Inverter til at invertere billedfarverne. Når du inverterer billedfarver, ændres alle billedfarver til de modsatte farver.
  • Hvis du vil invertere billedfarverne, skal du markere afkrydsningsfeltet Inverter.
    Den farveinvertering, der anvendes på billedet, bruger de aktuelle niveauindstillinger for Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma.


Vis histogram
Et histogram er en repræsentation af et billede, der opnås ved at tælle farven på hver pixel. Dette giver en meget mere komprimeret oversigt over dataene i et billede end det at kende den præcise værdi af hver pixel.
Hvis du vil angive farveindstillinger ved brug af et histogram, skal du klikke på linjen Histogram i indstillingspanelet. Fanen Histogram vises. Under fanen Histogram findes der følgende parametre:
  • Histogramkanal – brug denne indstilling til at vælge farvekanal. Du kan afbilde enten lysstyrken på den sammensatte kanal (Grå) eller intensitetsværdierne på en individuel kanal.
  • Histogramgraf – dette er en graf over billeddata. Statistiske oplysninger om intensitetsværdier af pixel vises under histogrammet. Hvis du vil se oplysninger om et bestemt punkt på histogrammet, skal du placere markøren på dette punkt.
** Driveren til denne enhed indeholder ikke funktionen Vis histogram.


Histogramkanal
Hvis du vil vælge den histogramkanal, der skal vises i området Histogramgraf, skal du markere det tilsvarende element på rullelisten.
De tilgængelige værdier er:
  • Grå – denne kanal viser billeddataenes lysstyrke.
  • Rød – denne kanal viser billeddataene fra den røde kanal.
  • Grøn – denne kanal viser billeddataene fra den grønne kanal.
  • Blå – denne kanal viser billeddataene fra den blå kanal.
** Driveren til denne enhed indeholder ikke funktionen Histogramkanal.


Histogramgraf og oplysninger
Billeddatagrafen vises i henhold til den histogramkanal, der er valgt i området Histogramgraf. Hvis du vil se oplysninger om et bestemt punkt på histogrammet, skal du placere markøren der. Statistiske oplysninger om intensitetsværdier af pixel vises under histogrammet.
De tilgængelige værdier er:
  • Histogramniveau – dette viser intensitetsniveauet på området under markøren.
  • Histogramantal – dette viser antallet af pixel i henhold til intensitetsniveauet under markøren.
  • Histogramgennemsnit – dette viser den gennemsnitlige intensitetsværdi af billeddata.
  • Histogrampixel – dette viser det samlede antal pixel, der bruges til at beregne histogrammet.
** Driveren til denne enhed indeholder ikke funktionen Histogramgraf og oplysninger.


Anvend filtre
Filtre gør det muligt at forbedre billedkvaliteten ved at anvende nogle visuelle effekter.
Filteret Sløring gør et billede blødere. Det udvisker de skarpe streger og kanter, og gør farveovergangene blødere. Dette filter er nyttigt til at eliminere forstyrrelser, hvor der forekommer tydelige farveovergange. Du kan eventuelt bruge filteret Sløring til at retouchere et billede. Ved at anvende filteret Sløring kan du skjule mindre defekter som små prikker.

Filteret Skarphed er nyttigt, når du ønsker flere detaljer i dit billede. Det frembringer en modeffekt til det, som Sløring giver. Brug filteret Skarphed til at gøre billedets omrids skarpere, fokusere på et billede og forbedre dets tydelighed.

Filteret Descreen kan bruges til at fjerne prikkede eller "krydsskraverede" mønstre (moire-mønstre), der generelt forekommer, når der scannes billeder fra aviser eller blade. Du kan bruge flere forskellige descreen-grader til finere eller grovere prikmønstre.
  • Hvis enheden kun understøtter tilstanden Sort/hvid stregtegning og/eller Sort/hvid halvtone, kan du ikke anvende filtrene Sløring og Skarphed.
Hvis du vil anvende filtre i indstillingspanelet, skal du klikke på linjen Filtre. Fanen Filtre vises.
Under fanen Filtre kan du vælge sløring, skarphed eller descreen for hele billedet:
  • Træk skyderen Sløring for at anvende effekten Sløring. Hvis du trækker til højre, bliver billedet mere sløret. Skyderpositionen længst til venstre medfører, at filteret Sløring ikke anvendes.
  • Træk skyderen Skarphed for at anvende effekten Skarphed. Træk til højre gør billedet skarpere. Skyderpositionen længst til venstre medfører, at filteret Skarphed ikke anvendes.
  • Træk skyderen Descreen for at anvende forskellige grader af Descreen. Hvis du vil anvende Descreen-filteret på grovere prikmønstre, skal du trække skyderen til højre. Hvis du vil anvende det på finere prikmønstre, skal du trække skyderen til venstre. Skyderpositionen længst til venstre medfører, at filteret Descreen ikke anvendes.


Sløring
Brug Sløring til at blødgøre og retouchere billedet eller afmaske små defekter som prikker og pletter. Når du anvender filteret Sløring, anvendes sløringseffekten på hele billedet, og du kan ikke anvende det på det markerede.
Når du vil anvende sløringsfilteret, skal du trække skyderen for at forøge eller reducere sløringseffekten. Hvis du trækker til højre, bliver billedet mere sløret. Skyderpositionen længst til venstre medfører, at filteret Sløring ikke anvendes.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Skarphed
Brug Skarphed til at gøre billedet skarpere og forbedre dets tydelighed. Med Skarphed kan du få de fineste detaljer til at fremstå mere tydeligt. Når du anvender filteret Skarphed, anvendes skarphedseffekten på hele billedet, og du kan ikke anvende det på en markeret del.
Hvis du vil anvende filteret Skarphed, skal du trække skyderen for at forøge eller reducere skarphedseffekten. Træk skyderen til højre gør billedet skarpere. Skyderpositionen længst til venstre medfører, at filteret Skarphed ikke anvendes.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Descreen
Brug Descreen til at minimere synligheden af uskønne interferensmønstre (moire-mønstre), der kan opstå i billedfilen, hvis du scanner dokumenter, der er oprettet med en halvtoneproces. Med Descreen kan du minimere overførslen af moire-mønstre i billedfilen og undgå det skraverede, stribede eller prikkede udseende. Når du anvender filteret Descreen, anvendes effekten på hele billedet, og du kan ikke anvende den på det markerede.
Hvis du vil anvende filteret Descreen, skal du trække skyderen til en position, der passer til den dokumenttype, du scanner. Når skyderen er længst til venstre, anvendes descreen ikke. Hvis du trækker skyderen til højre, forøges den descreening-effekt, der anvendes på det scannede billede. Hvis du scanner højkvalitetsaftryk af kunst, skal du vælge en position næsten længst til venstre. Hvis du vil scanne højglansbilleder fra blade, skal du trække skyderen til højre, indtil du når en position lige før positionen længst til højre. Hvis du vil scanne grove billeder som avisfotografier, skal du trække skyderen til positionen længst til højre.
Få vist billedet i eksempelboksen, og foretag yderligere justeringer, hvis det er nødvendigt.


Angiv indstillinger
Hvis du vil angive specielle programindstillinger i indstillingspanelet, skal du klikke på linjen Indstillinger. Fanen Indstillinger vises.
Denne fane viser de indstillinger, der er valgt for Dokumentkilde.
Under fanen Indstillinger kan du justere følgende programindstillinger, så de er tilgængelige, næste gang du scanner dokumenterne:
  • Dokumentkilde – denne indstilling definerer kilden til det billede eller dokument, der skal scannes.
Vælg kilden til billedet eller dokumentet på listen Dokumentkilde. Du kan vælge at indlæse dokumenter eller billeder fra:
  • ADF (Automatisk arkføder)
  • Flatbed
  • Automatisk
  • ADF duplex
    • Gennemsigtighed – denne indstilling ændrer udseendet af alle ScanThru-vinduer.
      Brug Gennemsigtighed til at vælge gennemsigtighedsmodus og justere niveauet af vinduets uigennemsigtighed. Hvis du øger niveauet for Uigennemsigtighed (%), kommer vinduet til at se mere klart og udfyldt ud. Hvis du reducerer det, kommer vinduerne til at se nedtonede og gennemsigtige ud.


Dokumentkilde
Hvis du vil scanne billeder eller dokumenter, kan du placere dem på glaspladen (flatbed) eller indføre siderne automatisk fra den automatiske dokumentføder (ADF - Auto Document Feeder).
Listen Dokumentkilde viser, hvilken enhed der er valgt at scanne fra.
Hvis du vil vælge dokumentkilden, skal du markere et element på listen Dokumentkilde. Der er følgende valgmuligheder:
  • Automatisk – dokumentkilden registreres automatisk. Hvis du vælger tilstanden Automatisk, kontrollerer scanneren først den automatiske dokumentføder. Hvis der ikke er nogen automatisk dokumentføder, eller føderen er tom, begynder scanneren at scanne fra glaspladen (flatbed).
  • Flatbed – der vælges flatbed som dokumentkilde. Hvis du vælger denne tilstand, scannes billedet eller dokumentet på glaspladen (fladbed).
  • ADF – der vælges automatisk dokumentføder som dokumentkilde.
    Vælg denne tilstand, hvis du vil scanne enkeltsidede sider. Hvis du vælger ADF som dokumentkilde, scannes dokumentet i den automatiske dokumentføder. Hvis føderen er tom, vises der en meddelelse. Hvis du vil fortsætte, skal du placere det dokument, der skal scannes, på føderen og prøve at scanne igen.
  • ADF duplex – der vælges automatisk dokumentføder som dokumentkilde.
    Vælg denne tilstand, hvis du vil scanne dobbeltsidede sider. Hvis du vælger ADF duplex som dokumentkilde, scannes dokumentet i den automatiske dokumentføder. Hvis føderen er tom, vises der en meddelelse. Hvis du vil fortsætte, skal du placere det dokument, der skal scannes, på føderen og prøve at scanne igen.
    Ved tilstanden ADF duplex skal du vælge den rette indbindingstype for at få sider med korrekt retning fra scanneren. Hvis siderne i kildedokumentet har en stående retning (f.eks. som en bog eller brochure), skal du klikke på Indbinding på lang kant. Hvis retningen er liggende (f.eks. som en notesblok), skal du klikke på Indbinding på kort kant.


Gennemsigtighed
Hvis du vil justere udseendet af vinduerne i ScanThru, kan du bruge Gennemsigtighed. Brug denne indstilling for at gøre vinduet og alle kontrolelementerne udfyldte eller gennemsigtige.
Vælg den gennemsigtighedstilstand, der skal anvendes på vinduerne i ScanThru. Gennemsigtighedstilstanden bestemmer, hvornår gennemsigtighedseffekten vil blive anvendt på vinduerne i ScanThru.
De tilgængelige indstillinger er:
  • Ingen – alle vinduerne i ScanThru ser udfyldte ud. Der vil ikke blive anvendt nogen gennemsigtighedseffekt, og der bliver ikke foretaget nogen justeringer.
  • Altid – alle vinduerne i ScanThru ser gennemsigtige ud. Hvis du vil justere gennemsigtigheden af vinduerne, skal du angive uigennemsigtighedsniveau.
  • Automatisk – alle aktive vinduer i ScanThru ser udfyldte ud. Gennemsigtighedseffekten vil kun blive anvendt på inaktive vinduer.
Hvis du vil justere gennemsigtighedsniveauet, skal du angive en Uigennemsigtighed (%)-værdien mellem 10 og 100.
  • Træk glideren for at justere gennemsigtigheden. Træk til venstre forøger vinduets gennemsigtighed og træk til højre reducerer det. De ændringer, du foretager med glideren, vises automatisk i den tilhørende boks, og omvendt.
  • Du kan også bruge skalaknapperne til at justere gennemsigtigheden eller indtaste en bestemt værdi i boksen Uigennemsigtighed (%). Hvis du vil reducere gennemsigtigheden, skal du klikke på pilen, der peger opad. Hvis du vil forøge gennemsigtigheden, skal du klikke på pilen, der peger nedad.

** Funktionen Gennemsigtighed fungerer kun i Windows 2000 og nyere.


Om
Hvis du ønsker at få vist oplysninger om denne software, at få adgang til producentens websted eller få den seneste driverversion, skal du klikke på linjen Om i indstillingspanelet. Fanen Om vises.
  • Klik på knappen Websted, hvis du vil besøge producentens websted.
    Producentens websted åbnes i standardwebbrowseren.
  • Klik på Opdater driver, hvis du ønsker at få den seneste version af driveren.
    Der åbnes en side fra producentens websted. Du kan hente den seneste driver fra denne side.


Sådan gør du...
I dette afsnit føres du gennem de grundlæggende trin, du skal udføre for at scanne et billede eller dokument.
Benyt de foreslåede trin til at gøre følgende:
  • Scan en hel side
  • Scan det markerede
  • Juster scanningsindstillinger
  • Angiv sideformat


Sådan scanner du en hel side

Scan en hel side
Brug følgende grundlæggende trin til at scanne hele siden af kildebilledet eller -dokumentet:
  1. Placer det originale kildedokument i den automatiske dokumentføder eller på glaspladen (flatbed).
  2. Start billedredigeringsprogrammet, vælg Hent, og vælg scanningsenheden som kilde i den åbnede dialogboks.
    Hvis du ønsker oplysninger om, hvordan dette gøres, kan du se i dokumentationen til billedredigeringsprogrammet.
    Hovedvinduet i ScanThru vises.
    Du kan tilpasse scanningsindstillingerne, aktivere farvetilpasning, justere billedfarven, se histogrammet over billeddata, anvende fltre og angive scanningsindstillinger fra indstillingespanelet. Klik på knappen Fold ud for at få det vist.
  3. Vælg type for det originale billede eller dokument. Du kan vælge en standardtype eller en brugerdefineret dokumenttype:
    Klik på linjen Scanningsindstillinger. Dette vil folde fanen Scanningsindstillinger ud.
    Hvis du vil vælge standarddokumenttypen på listen Dokumenttype, skal du vælge et relevant sideformat.
    Hvis du vil angive indstillinger for den brugerdefinerede dokumenttype, skal du vælge enhedsværdier for dokumentbredde og -højde på listen Enheder.
    Du kan angive bredde og højde af det scannede billede eller dokument i boksene Bredde og Højde eller angive grænserne for det scannede område manuelt.
    Hvis du vil vælge scanningsområde manuelt, skal du klikke på knappen Vælg i værktøjskassen. Klik på venstre museknap, og hold den nede, mens du flytter markøren for at markere et billedområde i eksempelruden. Slip venstre museknap for at afslutte valget. Dit valg vises med stiplede linjer i eksempelruden.
  4. Vælg billedtypen og (eller) opløsningen:
    Vælg den billedtype, du vil bruge til scanningen, på listen Billedtype. De tilgængelige indstillinger er:
    På listen Billedtype kan følgende indstillinger vælges:     Sort/hvid stregtegning, Sort/hvid halvtone, 256 gråtoner, 256 farver, Ægte farver (R,G,B).
    Vælg den opløsningsværdi, du vil bruge til scanningen, på listen Opløsning. Jo højere opløsning desto finere billede får du fra scanneren, og desto større vil den resulterende filstørrelse være. Hvis den fil, du får fra scanneren, er for stor, kan du vælge en lavere opløsning.
  5. Klik på Eksempelvisning for at starte en scanning ved lav opløsning og få vist et eksempel på kildebilledet eller dokumentet.
  6. Klik på Scan for at scanne billedet eller dokumentet.


Sådan scanner du det markerede

Scan det markerede
Brug følgende grundlæggende trin til at scanne et markeret område af kildebilledet eller -dokumentet:
  1. Placer det originale kildedokument i den automatiske dokumentføder eller på glaspladen (flatbed).
  2. Start billedredigeringsprogrammet, vælg Hent, og vælg scanningsenheden som kilde i den åbnede dialogboks.
    Hvis du ønsker oplysninger om, hvordan dette gøres, kan du se i dokumentationen til billedredigeringsprogrammet.
    Hovedvinduet i ScanThru vises. Du kan tilpasse scanningsindstillingerne, justere billedfarven, anvende filtre og angive scanningsindstillinger fra indstillingspanelet. Klik på knappen Fold ud for at få det vist.
  3. Vælg billedtypen og opløsningen.
  4. Klik på Eksempelvisning for at starte en scanning ved lav opløsning og få vist et eksempel på kildebilledet eller dokumentet.
  5. Hvis du vil vælge et område af billedet eller dokumentet, der skal scannes, skal du klikke på knappen Vælg [image] i værktøjskassen.
    Klik på venstre museknap, og hold den nede, mens du flytter markøren for at markere et billedområde i eksempelruden. Slip venstre museknap for at afslutte valget. Det markerede område vises med stiplede linjer.
    Hvis du vil justere størrelsen på det område, der skal scannes, skal du indtaste værdier i boksene Bredde og Højde under fanen Scanningsindstillinger.
  6. Klik på Scan for at scanne billedet eller dokumentet.

    7. Hvis dokumentet omfatter mere end en side, er det kun det markerede område, der scannes på hver dokumentside.


Sådan justerer du scanningsindstillinger

Juster scanningsindstillinger
Du kan justere scanningsindstillinger fra indstillingspanelet. Hvis du ønsker at få vist indstillingspanelet, skal du klikke på knappen Fold ud i hovedvinduet i ScanThru.
Brug indstillingspanelet til at gøre følgende:
  • Tilpas scanningsindstillinger
    Scanningsindstillinger gør det muligt at definere, hvordan billedet eller dokumentet skal scannes: vælg farvetilstand til scanningen ved at vælge en korrekt billedtype, angiv scanningsopløsning, og angiv sideformatet ved at vælge dokumenttype og indstille de korrekte værdier for sidebredde og -højde. Du kan også reducere eller forstørre billedets lineære størrelse ved at justere skalaen.
    Hvis du vil tilpasse scanningsindstillinger, skal du klikke på linjen Scanningsindstillinger i indstillingspanelet. Fanen Scanningsindstillinger vises.
    Hvis du ønsker at få et finere billede og få scanneren til at gengive flere detaljer fra kilden, kan du forøge værdien for Opløsning. De ændringer, du foretager i Opløsning, vises ikke i eksempelboksen, og du kan se resultatet, efter billedscanningen er afsluttet.
    Parametrene Billedtype og Opløsning samt størrelse af det scannede område er hovedfaktorer, der har indflydelse på den resulterende billedstørrelse. I jo højere grad farveopløsningen bestemmes af værdien for Billedtype, og scanningsopløsningen bestemmes af værdien, desto større billedstørrelse får du fra scanneren.
    Hvis du forøger værdien for Opløsning, kræver det også længere tid til scanning af billedet. Så hvis processen tager lang tid, kan du reducere værdien for Opløsning.
  • Angiv scanningsindstillingerne
    Du kan justere scanningsindstillingerne, så de er tilgængelige, næste gang du scanner dokumenter.
    Hvis du vil angive scanningsindstillinger, skal du klikke på linjen Indstillinger i indstillingspanelet. Fanen Indstillinger vises.
    Under fanen Indstillinger kan du få vist eller vælge Dokumentkilde.
    Brug Flatbed eller ADF til at scanne fotografier, billeder eller flersidede dokumentet.
  • Hvis du ikke er tilfreds med de justeringer, du har foretaget i scanningsindstillingerne, kan du gendanne standardindstillingerne.
    Hvis du vil gendanne standardindstillingerne, skal du klikke på knappen Nulstil under eksempelruden i hovedvinduet i ScanThru.


Sådan angiver du sideformat

Angiv sideformat
Angivelse af sideformat er nødvendigt for at definere grænserne for det område, der skal scannes. Hvis du vil angive formatet for de sider, du vil scanne, kan du vælge en af standardformatindstillingerne eller bruge en tilpasset sidestørrelse. Du kan også manuelt vælge det område, der skal scannes. Hvis du scanner et flersidet dokument, anvendes disse indstillinger på hver side af kildedokumentet.
Brug følgende trin til at angive sideformatet:
  1. Hvis du ønsker at få vist indstillingspanelet, skal du klikke på knappen Fold ud i hovedvinduet i ScanThru.
  2. Klik på linjen Scanningsindstillinger i indstillingspanelet. Fanen Scanningsindstillinger vises.
  3. Angiv sideformatet:
    • Hvis du vil vælge et standardsideformat på listen Dokumenttype, skal du klikke på den indstilling, der svarer til dokumentstørrelsen.
    • Hvis du vil angive en brugerdefineret dokumentsidestørrelse, skal du vælge enhederne på listen Enheder og derefter indtaste sidebredde og -højde i de tilhørende bokse Bredde og Højde. Dette markerer det angivne område startende fra det øverste venstre punkt af det aktive scanningsområde.
  4. Hvis du vil vælge scanningsområde manuelt, skal du klikke på knappen Vælg i værktøjskassen.
    Klik på venstre museknap og hold den nede, mens du flytter markøren for at markere et billedområde i eksempelruden. Slip venstre museknap for at afslutte valget. Valget vises med stiplede linjer.


Juster billede automatisk

Juster
Hvis du ønsker, at ScanThru automatisk skal justere niveauerne Lysstyrke, Kontrast, Fremhævelse, Skygge og Gamma, skal du bruge indstillingen Juster automatisk. Hvis du vil udføre automatisk justering, skal du klikke på knappen Automatisk.


Kanal
Listen Kanal omfatter alle tilgængelige farvekanaler. Justering af niveauerne Lysstyrke, Kontrast, Fremhævelse, Skygge og Gamma oprettes separat for hver tilgængelig farvekanal.
  • For farvebilleder, der er scannet i tilstanden 256 farver eller Ægte farver (RGB), kan du justere niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for røde, grønne, blå og grå kanaler. Justeringer af den grå kanal påvirker hver af de røde, grønne og blå kanaler.
  • For billeder, der er scannet i tilstanden 256 gråtoner, kan du kun justere niveauerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma for den grå kanal.
  • For billeder, der er scannet i tilstanden Sort/hvid stregtegning eller Sort/hvid halvtone, kan du ikke justere indstillingerne Lysstyrke/Kontrast, Fremhævelse/Skygge og Gamma.
Du kan vælge Rød, Grøn, Blå eller Grå farvekanal på listen Kanal, så du kan foretage farvejusteringer.


Skjul indstillingspanel
Indstillingspanel giver dig mulighed for at indstille scanneren. Hvis du ikke ønsker at foretage yderligere justeringer, kan du skjule indstillingspanelet. Hvis du vil skjule det, skal du klikke på knappen Fold sammen i højre kant af hovedvinduet i ScanThru.


Nulstil
Klik på Nulstil for at kassere alle ændringer, du har foretaget af billedet, og gendanne standardindstillingerne.
Du kan bruge denne indstilling, hvis du ikke er tilfreds med resultatet af ændringen af scanningsindstillingerne.


Vis indstillingspanel
Indstillingspanel giver dig mulighed for at indstille scanneren. Hovedvinduet i ScanThru viser som standard ikke indstillingspanelet. Hvis du ønsker at få det vist, skal du klikke på knappen Fold ud på den højre kant af hovedvinduet i ScanThru.


Zoom ind
Fra hovedvinduet i ScanThru kan du zoome ind på billedet. Zoom ind forøger forstørrelsen og giver dig en nærbilledvisning af billedet. Hvis du vil zoome ind på billedet, skal du klikke på knappen Zoom ind [image] i værktøjskassen. Eksempelruden viser billedet forstørret to gange. Hvis du vil forøge billedvisningsforstørrelsen endnu mere, skal du klikke på knappen Zoom ind en eller flere gange.


Zoom ud
I hovedvinduet i ScanThru kan du zoome ud på det billede, du tidligere har zoomet ind på. Zoom ud reducerer forstørrelsen og giver dig mulighed for at se mere af billedet ved en reduceret størrelse. Hvis du vil zoome ud på billedet, skal du klikke på knappen Zoom ud [image] i værktøjskassen. Eksempelruden viser billedet reduceret i størrelse to gange. Hvis du vil reducere billedvisningsforstørrelsen endnu mere, skal du klikke på knappen Zoom ud en eller flere gange.